Intermittent availability of CAQL-broker based metrics.
Incident Report for Circonus
Resolved
This incident has been resolved.
Posted Feb 27, 2021 - 04:54 UTC
Investigating
We are currently investigating this issue.
Posted Feb 27, 2021 - 03:55 UTC
This incident affected: Metric Aggregation.