caql broker processing issues
Incident Report for Circonus
Resolved
This incident has been resolved.
Posted Mar 01, 2021 - 18:05 UTC
Investigating
caql brokers are failing to process some data, we are actively investigating the issue.
Posted Mar 01, 2021 - 17:49 UTC
This incident affected: Metric Aggregation.